tcpMDT
In this section
- Creating a mesh from lidar files - MDT25Create an empty drawing and run Meshes > Import Mesh. Select the LASer LAS/LAZ format and press Accept. In the file selection dialog…
- Inserting a point cloud - MDT25Create a blank drawing and use the Format > Units command in the CAD to set the drawing units to metres. Now we will insert a previously…
- Creating a surface from a point cloud - MDT25Next we will create a surface from a selection of the points in the previously inserted point cloud. Run Surfaces > Create Surface and…
- Adding tcp PointCloud editor data - MDT25In an empty drawing, run Project > New and create a new project file named Ejemplo07.prj in the example folder. Next, run Project > Add…